PDA

View Full Version : Re: Script error messages



Ext User(Wesley Vogel)
01-06-2007, 05:53 PM
Hi Ramesh,

I saw script error and User Accounts and I thought for sure something at
your site would've done the trick. ;-)

--
Hope this helps. Let us know.

Wes
MS-MVP Windows Shell/User

In news:u24xSU0oHHA.1776@TK2MSFTNGP05.phx.gbl,
Ramesh, MS-MVP <ramesh@XOX.mvps.org> hunted and pecked:
> Wes:
>
> FYI: Here is a screenshot to explain this problem. Someone asked this
> question earlier this month and I haven't found the solution yet.
>
> --
> Regards,
>
> Ramesh Srinivasan, Microsoft MVP [Windows Shell/User]
> Windows® Troubleshooting http://www.winhelponline.com
>
>
> "Pooh" <pooh'snews@btopenworld.com> wrote in message
> news:v9udncreUMXpDsHbRVnyhwA@bt.com...
>
> "Wesley Vogel" <123WVogel955@comcast.net> wrote in message
> news:ekhooCioHHA.4424@TK2MSFTNGP03.phx.gbl...
>> See if these help.
>>
>> User Accounts applet is completely blank
>> http://windowsxp.mvps.org/useracc.htm
>>
>> Error "The specified module could not be found" while using the User
>> Accounts applet
>> http://windowsxp.mvps.org/useraccerror.htm
>>
>> For the Tiscali branding in IE see this...
>>
>> Remove the ISP branding for Internet Explorer and Outlook Express
>> http://windowsxp.mvps.org/ie/ispunbrand.htm
>>
>> --
>> Hope this helps. Let us know.
>>
>> Wes
>> MS-MVP Windows Shell/User
>>
>> In news:JYednYHew7-28MHbnZ2dnUVZ8tmhnZ2d@bt.com,
>> Pooh <pooh'snews@btopenworld.com> hunted and pecked:
>>> I have an odd problem. 2 accounts on PC and suddenly one account is
>>> displaying script error (but blank no details) messages....only way out
>>> is
>>> to restart.
>>>
>>> The IE page shows a Tiscali banner....the main account does not.
>>>
>>> The script error also occurs on User accounts setting in Control Panel.
>>>
>>> This started happening when I moved house and had to use dialup Tiscali
>>> access before my broadband was restarted.
>>>
>>> Any ideas?? Driving me mad!!
>>>
>>> Thanks
>>
>
> Thanks, but did not work, I'm afraid.
> Any other ideas anyone?
> J

Ext User(Ramesh, MS-MVP)
01-06-2007, 06:53 PM
No probs and those links were certainly worth a shot, Wes.

--
Regards,

Ramesh Srinivasan, Microsoft MVP [Windows Shell/User]
Windows® Troubleshooting http://www.winhelponline.com


"Wesley Vogel" <123WVogel955@comcast.net> wrote in message news:%234yfuY5oHHA.588@TK2MSFTNGP06.phx.gbl...
Hi Ramesh,

I saw script error and User Accounts and I thought for sure something at
your site would've done the trick. ;-)

--
Hope this helps. Let us know.

Wes
MS-MVP Windows Shell/User

In news:u24xSU0oHHA.1776@TK2MSFTNGP05.phx.gbl,
Ramesh, MS-MVP <ramesh@XOX.mvps.org> hunted and pecked:
> Wes:
>
> FYI: Here is a screenshot to explain this problem. Someone asked this
> question earlier this month and I haven't found the solution yet.
>
> --
> Regards,
>
> Ramesh Srinivasan, Microsoft MVP [Windows Shell/User]
> Windows® Troubleshooting http://www.winhelponline.com
>
>
> "Pooh" <pooh'snews@btopenworld.com> wrote in message
> news:v9udncreUMXpDsHbRVnyhwA@bt.com...
>
> "Wesley Vogel" <123WVogel955@comcast.net> wrote in message
> news:ekhooCioHHA.4424@TK2MSFTNGP03.phx.gbl...
>> See if these help.
>>
>> User Accounts applet is completely blank
>> http://windowsxp.mvps.org/useracc.htm
>>
>> Error "The specified module could not be found" while using the User
>> Accounts applet
>> http://windowsxp.mvps.org/useraccerror.htm
>>
>> For the Tiscali branding in IE see this...
>>
>> Remove the ISP branding for Internet Explorer and Outlook Express
>> http://windowsxp.mvps.org/ie/ispunbrand.htm
>>
>> --
>> Hope this helps. Let us know.
>>
>> Wes
>> MS-MVP Windows Shell/User
>>
>> In news:JYednYHew7-28MHbnZ2dnUVZ8tmhnZ2d@bt.com,
>> Pooh <pooh'snews@btopenworld.com> hunted and pecked:
>>> I have an odd problem. 2 accounts on PC and suddenly one account is
>>> displaying script error (but blank no details) messages....only way out
>>> is
>>> to restart.
>>>
>>> The IE page shows a Tiscali banner....the main account does not.
>>>
>>> The script error also occurs on User accounts setting in Control Panel.
>>>
>>> This started happening when I moved house and had to use dialup Tiscali
>>> access before my broadband was restarted.
>>>
>>> Any ideas?? Driving me mad!!
>>>
>>> Thanks
>>
>
> Thanks, but did not work, I'm afraid.
> Any other ideas anyone?
> J

Ext User(Wesley Vogel)
01-06-2007, 07:43 PM
I figured that it was worth a shot also, Ramesh. May not have helped, but
didn't hurt anything.

--
Hope this helps. Let us know.

Wes
MS-MVP Windows Shell/User

In news:OW0Zsg6oHHA.3320@TK2MSFTNGP05.phx.gbl,
Ramesh, MS-MVP <ramesh@XOX.mvps.org> hunted and pecked:
> No probs and those links were certainly worth a shot, Wes.
>
> --
> Regards,
>
> Ramesh Srinivasan, Microsoft MVP [Windows Shell/User]
> Windows® Troubleshooting http://www.winhelponline.com
>
>
> "Wesley Vogel" <123WVogel955@comcast.net> wrote in message
> news:%234yfuY5oHHA.588@TK2MSFTNGP06.phx.gbl...
> Hi Ramesh,
>
> I saw script error and User Accounts and I thought for sure something at
> your site would've done the trick. ;-)
>
> --
> Hope this helps. Let us know.
>
> Wes
> MS-MVP Windows Shell/User
>
> In news:u24xSU0oHHA.1776@TK2MSFTNGP05.phx.gbl,
> Ramesh, MS-MVP <ramesh@XOX.mvps.org> hunted and pecked:
>> Wes:
>>
>> FYI: Here is a screenshot to explain this problem. Someone asked this
>> question earlier this month and I haven't found the solution yet.
>>
>> --
>> Regards,
>>
>> Ramesh Srinivasan, Microsoft MVP [Windows Shell/User]
>> Windows® Troubleshooting http://www.winhelponline.com
>>
>>
>> "Pooh" <pooh'snews@btopenworld.com> wrote in message
>> news:v9udncreUMXpDsHbRVnyhwA@bt.com...
>>
>> "Wesley Vogel" <123WVogel955@comcast.net> wrote in message
>> news:ekhooCioHHA.4424@TK2MSFTNGP03.phx.gbl...
>>> See if these help.
>>>
>>> User Accounts applet is completely blank
>>> http://windowsxp.mvps.org/useracc.htm
>>>
>>> Error "The specified module could not be found" while using the User
>>> Accounts applet
>>> http://windowsxp.mvps.org/useraccerror.htm
>>>
>>> For the Tiscali branding in IE see this...
>>>
>>> Remove the ISP branding for Internet Explorer and Outlook Express
>>> http://windowsxp.mvps.org/ie/ispunbrand.htm
>>>
>>> --
>>> Hope this helps. Let us know.
>>>
>>> Wes
>>> MS-MVP Windows Shell/User
>>>
>>> In news:JYednYHew7-28MHbnZ2dnUVZ8tmhnZ2d@bt.com,
>>> Pooh <pooh'snews@btopenworld.com> hunted and pecked:
>>>> I have an odd problem. 2 accounts on PC and suddenly one account is
>>>> displaying script error (but blank no details) messages....only way out
>>>> is
>>>> to restart.
>>>>
>>>> The IE page shows a Tiscali banner....the main account does not.
>>>>
>>>> The script error also occurs on User accounts setting in Control Panel.
>>>>
>>>> This started happening when I moved house and had to use dialup Tiscali
>>>> access before my broadband was restarted.
>>>>
>>>> Any ideas?? Driving me mad!!
>>>>
>>>> Thanks
>>>
>>
>> Thanks, but did not work, I'm afraid.
>> Any other ideas anyone?
>> J

Hosted by: Eyo Technologies Pty Ltd. Sponsored by: Actiontec Pty Ltd